Moved from "CPID problems"

Pages: [1]
mpiechotka-old
BAM!ID: 100048
Joined: 2011-05-12
Posts: 3
Credits: 129,516
World-rank: 626,506

2011-08-18 09:01:46

As in title - the projects are in 'attaching' state for one host for over a week. I've tried to manually force synchronization without success (no error appear).

Any ideas?                                                                                                                                                                                    
mpiechotka-old
BAM!ID: 100048
Joined: 2011-05-12
Posts: 3
Credits: 129,516
World-rank: 626,506

2011-09-08 11:20:30

If I try to add any new host it behaves in the same way. It seems that I cannot attach to anything right now.                                                                                                                                                                                    
Curly
BOINCstats SOFA member
BAM!ID: 2588
Joined: 2006-06-26
Posts: 480
Credits: 167,279,401
World-rank: 4,901

2011-09-08 14:35:53

A quote from another thread:

Gundolf Jahn wrote:
Did you read the Bug Submit Guidelines! - especially section 8?

Gruß,
Gundolf

Question goes to you too. Maybe you didn't noticed the guidelines because this post was created in another forum.                                                                                                                                                                                    
Pages: [1]

Index :: BAM! Bug Report :: For one host the status of new projects is permanently 'attaching'
Reason: