Pages: [1]
MrCPU
BAM!ID: 10540
Joined: 2006-10-24
Posts: 5
Credits: 322,012
World-rank: 383,168

2006-11-07 10:46:48

Hi,

1. since I have connected my boinc client to the boincstats BAM, I don't get WUs from several projects. I don't know why, I have reset the projects, have reinstalled boinc and today I have do a downgrade to 5.4.11 but nothing.
Now I have disconnect the client from BAM and 10 minutes later I got WUs.
Anyone an idea?

2. I have 5 projects on my client and all projects have the same email. I have look at the detailed stats on the site here and there are only 2 projects. OK, I have renew the CPID and on the next day I have 4 projects and this since one week. LHC is not showing on my detailed stats and not on the graphics. I have logged into the lhc account and the CPID is the same as on the other projects.
Anyone an idea?


-MrCPU
Honza
BAM!ID: 109
Joined: 2006-05-10
Posts: 154
Credits: 6,411,324,658
World-rank: 479

2006-11-07 11:56:01

Hi MrCPU,

ad 1 - I would check your Profile on BAM etc.

ad 2 - LHC is dead in term od statistics for several weeks. You can find it all over BAM forum, LHC forum and elsewhere.
MrCPU
BAM!ID: 10540
Joined: 2006-10-24
Posts: 5
Credits: 322,012
World-rank: 383,168

2006-11-08 16:12:58

Hi,

1. I don't know what could be wrong. I have checked all 5 times and I think everything is OK. Which setting can cause such a problem? (?)

2. I have look at lhc homepage and search in board here, but I think, I was to stupid, if you say its there... sry.


-MrCPU
Honza
BAM!ID: 109
Joined: 2006-05-10
Posts: 154
Credits: 6,411,324,658
World-rank: 479

2006-11-09 08:25:52

Ad 2 - it ok, perhaps is was my fault: I wasn't accurate enought.
The stats is update in your profile on LHC but stats files for all users/host that 3rd party webs are using are not generated and exported.
See - Message boards : Number crunching : /stats/ empty
Pages: [1]

Index :: BOINC :: No WUs since BAM | BoincStats problem
Reason: